Actualización Alta Sociedad

Actualización Alta Sociedad

Es hora de mejorar tu estatus en Los Santos y pasar de tu cuchitril de Los Santos Este a un nuevo departamento de lujo, o si eres de los que de verdad viven a lo grande, compra un segundo garage o incluso otro departamento. También tendrás ropa nueva, la moto Dinka Thrust y tres coches nuevos que elegir, incluido el extraordinario Pegassi Zentorno. Protege tus inversiones con el nuevo y potente rifle Bullpup, disponible en Ammu-Nation. También presentamos la nueva estadística de estado mental que te permite ver lo pasivos o desquiciados que son realmente tus vecinos de Los Santos; más vale que te asegures bien antes de invitar a alguno a tu nueva casa. Actualización de contenido. Es necesaria la última actualización para usar este contenido. Se necesita Grand Theft Auto V para jugar.

Actualización Alta Sociedad
  • 13/05/2014
  • Rockstar North
  • Rockstar Games
  • Acción y aventura
  1. Actualización Alta Sociedad

    0
    • 13/05/2014
    • 194,46 MB
    Copia y pega este vínculo en un mensaje de correo electrónico o mensaje instantáneo:
    http://marketplace.xbox.com/es-AR/Product/Actualizaci%C3%B3n-Alta-Sociedad/4895b284-2e95-4ca5-9598-b6703da13724?cid=SLink

    Haz clic aquí para crear y enviar un vínculo que utiliza tu aplicación de correo electrónico

    Es hora de mejorar tu estatus en Los Santos y pasar de tu cuchitril de Los Santos Este a un nuevo departamento de lujo, o si eres de los que de verdad viven a lo grande, compra un segundo garage o incluso otro departamento. También tendrás ropa nueva, la moto Dinka Thrust y tres coches nuevos que elegir, incluido el extraordinario Pegassi Zentorno. Protege tus inversiones con el nuevo y potente rifle Bullpup, disponible en Ammu-Nation. También presentamos la nueva estadística de estado mental que te permite ver lo pasivos o desquiciados que son realmente tus vecinos de Los Santos; más vale que te asegures bien antes de invitar a alguno a tu nueva casa. Actualización de contenido. Es necesaria la última actualización para usar este contenido. Se necesita Grand Theft Auto V para jugar.